You are here

[문의]RamDebugger6.2 Tcl/Tk 8.3에서 사용하는 법

우선 앞서 답변 주신 분 감사드려요.

그런데 RamDebugger6.2를 사용중인데.
Tcl/Tk 8.3이 깔려 있고, Tcl/Tk 8.4가 필요하다고 나오면서 error 가
발생하네요.

RamDebugger를 tcl 8.3에서 사용할려면 방법이 따로 방법이 있나요?