You are here

mytcl관련 질문입니다.

어디다 글을 올려야 될지 몰라서 여기 올립니다.

mytcl에서 아래 부분 console 창에

패키지 적용여부 확인을 위해

package require Expect

명령을 치면 그냥 오류 발생 메세지와 함께 종료되어 버립니다.

현재까지의 모든 mytcl버전이 다 그렇더군요

이 부분은 어떻게 조치를 취해야 하나요?