You are here

TclPro Linux에 install할 때 Error

안녕하세요...
제가 코딩한 프로그램을 컴파일을 하고 싶어서 TclPro를 Linux에
install하려고 하는데 Error가 발생합니다.

참고 저희쪽에 쓰는 Linux는 Linux 2.0.0이고 TclTk는 8.3.1을 사용하고 있습니다...

Error내용은 첨부 파일을 참조하시구요...

답변 부탁드립니다.