You are here

BLT 및 Bwidget에 관해서...

윈도우용 BLT는 없는지....
2.4를 받아보니 윈도우 용은 아닌것 같은데....
그리고 이것을 사용하려면
package require BLT를 해야 하나요..
그런데 2.4를 설치후 하니 안되더라구요....

윈도우용 Bwidget 5점대를 설치했습니다.
그런데 사용하려고 보니
BLT와 같이 package require Bwidget가 실행이 되지 않는군요..
따로 해야 하는 것이 있는지....